
To add, delete, or switch folders
You can manage your mail folders in a variety of ways to make it easy to locate the 
messages you want.
· To add a folder, click the File menu, click Folder, and then click New Folder. Then, in 

the Folder name box, type the name. 
· To switch to another folder, click the folder name in the folder list. 
· To delete a folder, right-click the folder in the folder list, and then click Delete. 
Note
· You cannot delete or rename the Deleted Items, Inbox, Outbox, or Sent Items folders. 



To add names to your address book from e-mail messages
You can set up Outlook Express so that when you reply to messages, the people you reply 
to are automatically added to your address book. Or, any time you send a message in 
Outlook Express, you can add the recipient's name to your address book. 
To add all message recipients (replies only) to your address book
1 In Outlook Express, click the Tools menu, and then click Options. 
2 On the General tab, select the option Automatically put people I reply to in my 

Address Book. 
To add an individual name to your address book from Outlook Express
· In the message you are composing or viewing, right-click the person's name, and then 

click Add to Address Book. 
Note
· If you don't see the Add to Address Book option when you right-click a name, click the

Tools menu, and then click Check Names.



To create a numbered or bulleted list
1 In the message window, make sure HTML formatting is turned on by clicking the Format

menu and then clicking Rich Text (HTML). A checkmark appears by the command 
when it is selected. 

2 In your message, click where you want the list to start. 
3 Click the Formatting Numbers or Formatting Bullets button on the formatting 

toolbar. Or click the Format menu, click Style, and then click a list style. 
4 Type the first item in the list. When you press ENTER, another list entry is started on the 

next line. 
5 To end the list, click the button on the formatting toolbar again. If you used a style 

option from the Format menu, press ENTER twice to end the list. 
Notes
· When you use HTML formatting, and the recipient's mail or news program does not read 

HTML, the message appears as plain text with an HTML file attached. The recipient can 
view the attached file by opening it in any Web browser. 

· Style names on the Format menu correspond to standard HTML style tags. For example,
a directory list is created with the DIR tag and a menu list is created with the MENU tag. 
For more information, consult an HTML reference. 

Related Topics
Change the font, style, and size of text
Format paragraphs 



To use Outlook Express to complete e-mail addresses
When you are sending e-mail to someone and you can't remember his or her full name or 
e-mail address, just type as much as you know in the To boxfor example, his or her first 
name. Outlook Express will search your address book to find an entry that matches the 
incomplete address. 
If more than one person in your address book has the same first name, Outlook Express 
displays all matching names, and you can select the one you want. If it cannot find a 
match, it then searches any directory services you have set up to check e-mail names.
1 In the New Message window, type a partial name or address in the To box.
2 On the Tools menu, click Check Names. 
Related Topic
Set up a directory service to check e-mail addresses



To set up a directory service to check for e-mail addresses
In Outlook Express, when you can't remember someone's complete e-mail address, you 
can enter a partial name, and then use the Check Names command on the Tools menu 
to search for matches. Outlook Express first searches your address book and if no 
matches are found, it searches the directory services you have set up to check e-mail 
addresses. 
1 In Outlook Express or the Address Book, click the Tools menu, and then click Accounts.
2 If you are in Outlook Express, click the Directory Service tab.
3 Select a directory service, and then click Properties.
4 On the General tab, make sure the check box Check names against this server 

when sending mail is selected.
Related Topic
Change the order in which directory services are checked



To compact and back up mail folders
1 Select a mail folder, click the File menu, click Folder, and then click Compact. 
2 To back up the compacted folders, find the files with the extensions .mbx and .idx, and 

then copy them to a backup folder, floppy disk, or network drive. Each message folder 
has one message file (.mbx) and one index file (.idx). 

Notes
· Some message files might be too large to back up onto a floppy disk. 
· If you are using a program other than Outlook Express to send e-mail messages to 

newsgroups, check your e-mail program's documentation for information about 
compacting and deleting mail folders. 



To add a contact to the Address Book
1 In the Address Book, click the New Contact button on the toolbar.
2 Type the first and last names for the contact.

A display name is required for each contact. If you enter a first, middle, or last name, 
nickname, or company name, a display name is created for you.

3 On each of the tabs, add the information you want.



To delete items from your address book
You can easily remove contacts and groups from your address book. When you delete a 
contact from a group, it remains in your address book. Likewise, deleting an entire group 
does not remove its members from your address book.
To delete a contact
· Click the contact in the list, and then click the Delete button on the toolbar. 

The contact name is also removed from any groups it is in.
To delete a contact from a group
· To delete a contact from a group (but not from your address book), double-click the 

group name, click the name in the Members list, and then click Remove. 
To delete a group
· Click the group name in the list, and then click the Delete button on the toolbar. 



To change contact information 
· Double-click the name you want in the address book list, and then change the 

information as needed. 
Tip
· To delete a contact, select the contact name in the address book list, and then click the 

Delete button on the toolbar. If the contact is a member of a group, the name will also 
be removed from the group.

Related Topics
Add a contact to the Address Book
Delete items from the address book list



Adding contacts to your address book
There are several ways to add e-mail addresses and other contact information to the 
Address Book:
Add names from e-mail messages
Import an address book from other programs
Add a contact to the Address Book by typing it in
Find people and businesses on the Internet and then add them to the Address Book 
Import a business card (vCard file) that people send you



To change the fonts used to display messages
1 On the Tools menu, click Options. 
2 On the Read tab, click Fonts, and then change the settings. 



Increasing your disk space
There are several things you can do to reduce the amount of space that mail and news 
messages take up on your hard disk:
Compact and back up mail folders
Increase disk space by deleting stored newsgroup messages
Remove copies of outgoing mail messages
Store messages on mail servers



Customizing the Outlook Express window
There are a number of ways that you can arrange the Outlook Express window to suit your
working style:
Change the display of the preview pane
Change the Outlook Express folder list, status bar, or toolbars
Customize the toolbar
Change the columns displayed in the message list
Change the fonts used to display messages



To add a directory service
To add a directory service to your address book, you need its server name. This 
information is provided by the directory service provider.
1 In the Address Book or Outlook Express, click the Tools menu, and then click Accounts.
2 If you are in Outlook Express, click the Directory Service tab. 
3 Click Add, and then click Directory Service. Follow the instructions in the Internet 

Connection Wizard.
Related Topics
What are directory services? 
Find people and businesses on the Internet 



To change the order in which directory services are checked
1 In Outlook Express or the Address Book, click the Tools menu, and then click Accounts.
2 If you are in Outlook Express, click the Directory Service tab.
3 Click Set Order, select a directory service, and then click Move Up or Move Down.



To delete a directory service
1 In the Address Book or Outlook Express, click the Tools menu, and then click Accounts.

If you are in Outlook Express, click the Directory Service tab.
2 In the Directory Service list, select the directory service, and then click Remove.
Related Topics
Add a directory service
Refine search criteria for a directory service



To refine search criteria for a directory service
1 In the Address Book or Outlook Express, click the Tools menu, and then click Accounts.
2 If you are in Outlook Express, click the Directory Service tab.
3 In the Directory Service list, double-click the directory service.
4 On the Advanced tab, change the information in the Search area as necessary.

For example, if the search connection times out before you get any results, increase the 
Search time-out value by dragging the bar to the right, and decrease the value in the 
Maximum number of matches to return box.

Related Topics
Find people and businesses on the Internet 
Add a directory service 



What are directory services?
Directory services are powerful search tools that you can use to find people and 
businesses around the world. The Address Book supports LDAP (Lightweight Directory 
Access Protocol) for accessing directory services, and it comes with built-in access to 
several popular directory services. You can also add additional directory services from 
your Internet service provider. 
Like Internet search tools, directory services use different methods for collecting data, so 
when you are trying to find people or businesses online, you might try more than one 
service.
Related Topic
Find people and businesses on the Internet 



To change the server port number for a directory server
Follow this procedure only if instructed to do so by a directory service administrator.
1 In the Address Book or Outlook Express, click Tools, and then click Accounts. 
2 If you are in Outlook Express, click the Directory Service tab.
3 Click the directory service you are changing, and then click Properties.
4 On the Advanced tab, set the Server Port Number as instructed by your directory 

service administrator. 



To create a business card
The easiest way to exchange contact information with people over the Internet is by 
attaching a business card to e-mail messages. A business card is your contact information 
from the Address Book in vCard format. The vCard format can be used with a wide variety 
of digital devices and operating systems. 
You must have your contact information in the Address Book before you can create a 
business card.
1 In the Address Book, create an entry for yourself, and then select your name from the 

address book list. 
2 On the File menu, click Export, and then click Business Card (vCard).
3 Select a name and location for the file, and then click Save. 
Note
· To add a business card to a mail message, click the Insert menu, and then click 

Business Card. 
Related Topics
Import a business card 
Adding contacts to your address book 



Introducing Outlook Express
Microsoft Outlook Express puts the world of online communication on your desktop. 
Whether you want to exchange e-mail with colleagues and friends or join newsgroups to 
trade ideas and information, the tools are here.
Manage multiple mail and news accounts
If you have several mail accounts with different Internet service providers (ISPs), you can 
use them all from one window. And if your Usenet provider uses more than one news 
server, you can set up separate accounts and passwords for each one and then easily 
switch between them without reconfiguring your newsreader.
Browse through messages quickly and easily
Using the message list and preview pane, you can view a list of messages and read 
individual messages at the same time. The folder list contains mail folders, news servers, 
and newsgroups, and you can easily switch between them. You can also add folders to 
organize and sort messages, and then set up Inbox rules so that incoming mail that meets
your criteria automatically goes to a specific folder. 
Keep your mail on a server so you can view it from more than one computer
If your ISP uses an IMAP mail server for incoming mail, you can read, store, and organize 
your messages in folders on the server without downloading the messages to your 
computer. That way, you can view messages from any computer that can connect to that 
server. 
Use the Address Book to store and retrieve e-mail addresses
You can save names and addresses in your address book either by importing them from 
other programs, typing them in, adding them from e-mail messages you receive, or 
searching popular Internet directory services (white pages). The Address Book supports 
Lightweight Directory Service Access Protocol (LDAP) for accessing Internet directory 
services. 
Add a personal signature or stationery to your messages
Insert essential information (such as your phone number) into outgoing messages as part 
of your personal signature, or add stationery patterns and backgrounds to make your 
messages more attractive. 
Find newsgroups that interest you
Looking for a newsgroup that matches your interests? You can search for newsgroups that 
contain keywords or browse through all of the newsgroups available from your Usenet 
provider. When you find a newsgroup you want to view regularly, add it to your Subscribed
list so you can find it again easily. 
View newsgroup threads efficiently
You can view a newsgroup message and all of the responses (called "threads") without 
reading an entire message list. When you view the list of messages, you can expand and 
collapse threads to make it easier to find what interests you. You can also mark messages 
to show that you have read them, filter out newsgroup messages that don't interest you, 
or set Outlook Express to display only unread messages. 
Download newsgroup messages for offline reading
To use your online time efficiently, you can download messages or entire newsgroups, so 
you don't have to be connected to your ISP to read messages. You can also download only 
message headers to view offline, and then mark just those you want to read the next time
you are connected. You can also compose messages offline and then send them the next 
time you reconnect. 





To change the Outlook Express folder list, status bar, or toolbars
· To hide or display the folders, status bar, or toolbars, click the View menu, click Layout,

and then select the options you want. 
· To display just the folders and the HTML links in the window, click Outlook Express at 

the top of the folder list. 



Formatting message text
When you want to add special emphasis or structure to message text, you can use HTML 
(Hypertext Markup Language). HTML is the standard for formatting text for the Internet. 
Using HTML formatting also enables you to add graphics and links to Web sites in your 
messages. 
When you use HTML formatting, and the recipient's mail or news program does not read 
HTML, the message appears as plain text with an HTML file attached. Only e-mail 
programs that support MIME (multipurpose Internet mail extensions) can read HTML 
formatting. 
The following topics provide more information:
Use HTML formatting
Change the font, style, and size of text
Format paragraphs
Create a numbered or bulleted list



To format paragraphs
1 In the message window, make sure HTML formatting is turned on by clicking the Format

menu and then clicking Rich Text (HTML). A checkmark appears by the command 
when it is selected. 

2 Click anywhere in the paragraph you want to format, or select the text you want to 
format. 

3 Use either the commands on the Format menu or the formatting toolbar to change the 
text. 
To change the alignment, click the Align Left, Align Center, or Align Right button on 
the formatting toolbar. 
To change the indentation of a paragraph, click the Increase Indentation or Decrease
Indentation button on the formatting toolbar.
To add a horizontal line, click where you want the line to appear, and then click the 
Insert Horizontal Line button on the formatting toolbar.
To format contact names and addresses in the HTML Address tag (adding indented left 
margin and italics), click the Format menu, click Style, and then click Address. 
To create hierarchical headings, click the Format menu, click Style, and then click one 
of the heading commands. 

Note
· When you use HTML formatting, and the recipient's mail or news program does not read 

HTML, the message appears as plain text with an HTML file attached. The recipient can 
view the attached file by opening it in any Web browser. 

Related Topics
Change the font, style, and size of text
Create a numbered or bulleted list 



Getting Started with Outlook Express
With an Internet connection and Microsoft Outlook Express, you can exchange e-mail 
messages with anyone on the Internet and join any number of fascinating newsgroups.
The Internet Connection Wizard helps you connect to one or more mail or news servers. 
You will need the following information from your Internet service provider (ISP) or local 
area network (LAN) administrator:
· To add a mail account, you need your account name and password, and the names of an

incoming and an outgoing mail server. 
· For newsreading, you need the name of the news server you want to connect to and, if 

required, your account name and password. 
The following topics tell you how to start receiving and sending e-mail, in addition to how 
to view and join newsgroups. After you get started, youll find there are many ways to 
tailor Outlook Express to your requirements. Look in the Help Contents for ideas.
Basic setup
Add a mail or news server
Switch between mail and newsreading
Getting started with e-mail
Import mail messages from other mail programs
Import an address book from other programs
Send a basic e-mail message
Read your messages
Getting started with newsreading
What are newsgroups?
View a newsgroup without subscribing to it
Subscribe to a newsgroup
Post a new message



To create a group of contacts
You can easily send messages to a group of people by creating a mailing group (or "alias")
containing their names. Then, you just type the group name in the To box when you send 
messages. You can create multiple groups, and contacts can belong to more than one 
group.
1 In the Address Book, click the New Group button on the toolbar.
2 In the Group Name box, type the name of the group.
3 Click Select Members, and then click a name from the address book list. 
4 To add the selected name(s) to the group, click Select.
5 Click OK, and then click OK to close the group properties dialog box.
Note
· To view a list of your groups separately from the address book listings, click the View 

menu, and then make sure that Groups List is selected. 



To add a contact to an existing group 
1 In the address book, double-click the group you want.
2 If the contact is already in your address book, click Select Members. Otherwise, click 

New Contact.
3 If you are adding names from your address book, select one or more names from the 

list, and then click Select.
If youre adding new names, fill in the appropriate information.

4 Click OK, and then click OK to close the group properties dialog box.
Related Topics
Delete items from the address book list
Create a group 



Outlook Express keyboard shortcuts
You can use shortcut keys to choose commands and navigate through the preview pane 
and the message list. Except where indicated, shortcuts apply to both mail and 
newsreading.
Main window, view message window, and send message window

To do this Press this
Open Help topics F1
Select all messages CTRL+A
Main window and view message window 

To do this Press this
Print the selected message CTRL+P
Send and receive mail CTRL+M
Delete a mail message DEL or CTRL+D
Open or post a new message CTRL+N
Reply to message author CTRL+R 
Forward a message CTRL+F
Reply to all CTRL+SHIFT+R or CTRL+G (news only)
Go to your Inbox CTRL+I
Go to the next message in the list CTRL+> or CTRL+SHIFT+> or ALT+RIGHT 

ARROW
Go to the previous message in the list CTRL+< or CTRL+SHIFT+< or ALT+LEFT 

ARROW
View properties of a selected message ALT+ENTER
Refresh news messages and headers F5
Go to next unread mail message CTRL+U
Go to next unread news thread CTRL+SHIFT+U
Main window

To do this Press this
Show/hide the folder list CTRL+L
Open a selected message CTRL+O or ENTER
Mark a message as read CTRL+ENTER or CTRL+Q
Move between the message list, folder list (if on), and preview
pane

TAB

Mark all news messages as read CTRL+SHIFT+A
Go to a newsgroup CTRL+W
Expand a news thread (show all responses) LEFT ARROW or PLUS 

SIGN (+)
Collapse a news thread (hide messages) RIGHT ARROW OR MINUS

SIGN (-)
Go to next unread newsgroup/folder CTRL+J
Download news for offline reading CTRL+SHIFT+M
Message window    viewing or sending



To do this Press this
Close a message ESC
Find text F3 or CTRL+SHIFT+F
Message window    sending only

To do this Press this
Check names CTRL+K or ALT+K
Insert signature CTRL+SHIFT+S
Send (post) a message CTRL+ENTER or ALT+S



To use HTML formatting
When you create messages using HTML formatting, only mail programs that support HTML
can read the formatting. If you reply to a message sent with a mail or newsreading 
program that does not read HTML, Outlook Express prompts you to send the message as 
plain text. 
To use HTML formatting on all outgoing messages 
1 In the main window, click the Tools menu, and then click Options. 
2 Click the Send tab, and then click HTML in the Mail sending format and/or News 

sending format areas. 
To use HTML formatting on an individual message
· In the new message window, click the Format menu, and then click Rich Text (HTML). 

A checkmark appears by the command when it is selected. 
Notes
· If you send an HTML-formatted message to a mail program that does not support HTML 

in a note, it might display the formatted message as a file attachment. 
· To set up Outlook Express so that your message replies are sent in the format that the 

mail or newsreading program can read, click the Tools menu, and then click Options. 
On the Send tab, make sure the check box named Reply to messages using the 
format in which they were sent is selected. 

Related Topics
Change the font, style, and size of text 
Format paragraphs 
Create a numbered or bulleted list 



To customize the toolbar
· ·To add buttons, click the button name in the Available buttons list, and then click 

Add. 
· To remove a button, click the button name in the Toolbar buttons list, and then click 

Remove. 
· To change the order in which buttons appear, click the appropriate button in the Toolbar

buttons list, and then click Move Up or Move Down. 
· To change the toolbar back to the default settings, click Reset. 



To view mail folders on an IMAP server
When you set up an Outlook Express mail account on an IMAP server, only the folders that
you have subscribed to are displayed in the folder list. To view messages in mail folders 
you do not subscribe to, you can do one of two things:
· Subscribe to all folders and then unsubscribe from the ones you do not need. 

Subscribing to a mail folder puts it in your folder list, so it is a good way to only view the 
folders you need. 

· Set Outlook Express to show all folders, subscribe to those you want, and then reset 
Outlook Express to only show subscribed folders.

To subscribe to or unsubscribe from mail folders
· On the File menu, click Folder, and then click the subscribe/unsubscribe option you 

need. 
To set up Outlook Express to show all folders
1 On the Tools menu, click Accounts. 
2 Select your IMAP mail account, and then click Properties. 
3 Click the Advanced tab, and make sure that the check box named Only show 

subscribed folders is clear. 
Related Topic
Set up Outlook Express to check for new messages



To import an address book from other programs
You can import address book contacts from a variety of popular Internet e-mail programs 
such as Netscape Communicator, as well as from Microsoft Exchange Personal Address 
Book and any text (CSV) file. For example, in Microsoft Outlook, you can export your 
address book to text file (CSV) format, and then import it using that option. 
1 Click the File menu, click Import, and then click Address Book. 
2 Click the address book or file type you want to import, and then click Import.



To import mail messages from other mail programs
Using the Outlook Express Import wizard, you can easily import mail messages from a 
variety of popular Internet e-mail programs such as Netscape Communicator, as well as 
from Microsoft Exchange and Microsoft Outlook.
1 In the folder list, click the Inbox icon. 
2 On the File menu, click Import, and then click Messages. 
3 Select the e-mail program you want to import messages from, and then click Next. 
4 Follow the instructions on the screen.
Related Topic
Import an address book from another program



To import a business card
A business card is simply a file in vCard format that can be used in a wide variety of digital
devices and operating systems.
1 In the Address Book, click the File menu, click Import, and then click Business Card 

(vCard). 
2 Locate the business card file on your computer or a network drive.

When the business card is added to the address book, a properties dialog box appears 
and you can modify or add to the contact information as necessary.

Related Topic
Create a business card



To sort incoming messages
By using the Inbox Assistant, you can have incoming messages that meet certain criteria 
sent to the folders you want. For example, individuals using the same e-mail account can 
have their messages delivered to their personal folders. Or all mail from a certain person 
can be automatically routed to a specific folder.
You can also specify that certain messages are automatically forwarded to a contact in 
your address book, or that message recipients are automatically sent a file. 
1 On the Tools menu, click Inbox Assistant. 
2 Click Add. 
3 Type the criteria you want the incoming messages to match. 
4 In the Perform the following action area, select a check box, and then click the 

folder, person, or file you want to send the matching incoming messages to.
Tips
· You can specify multiple filters or rules for incoming messages. 
· To change the priorities by which messages are sorted, click the Move Up or Move 

Down buttons in the Inbox Assistant dialog box. 



To insert links, pictures, or files into messages
1 If you are attaching a link or picture, make sure HTML formatting is turned on by clicking

the Format menu in the message window and then clicking Rich Text (HTML). A 
checkmark appears by the command when it is selected.

2 In the message, click where you want the image or file to appear, or select the text that 
you want to link to a file or Web page.

3 To insert a link, click the Insert Hyperlink button on the formatting toolbar, select the 
file type, and then type the location or address of the link.
To insert an image, click the Insert menu, and then click Picture. Click Browse to find 
the image file, and then click the file name. 
To insert a file, click the Insert menu, click File Attachment, and then click the file you
want to send. 

Note
· If message recipients are not able to view your inserted images, click the Tools menu in 

the new message window. Make sure that Send pictures with messages is selected. 
Then respond to your message. 



To cancel a posted message 
1 In the folder list, select the newsgroup where you posted the message. 
2 On the Compose menu, click Cancel Message.
Notes
· You can cancel only messages that you posted. 
· After you cancel a message, it may take some time for it to be removed from your 

server and other servers on the Internet. Canceling a message does not remove it from 
another user's computer if the user downloaded the message before it was canceled. 



To move or copy a message to another folder
1 In the message list, right-click the message you want to move or copy. 
2 Click Move To or Copy To, and then click the folder you want to move it to. 



To delete a message
1 In the message list, click the message. 
2 On the toolbar, click the Delete button. 
3 If your messages are stored on an IMAP server, click the Edit menu, and then click 

Purge Deleted Messages to remove the deleted items from the folder. 
Notes
· To restore a local message you deleted, open the Deleted Items folder, and then copy 

the message to the Inbox or other folder. To restore a message that is marked for 
deletion on an IMAP server, click the Edit menu, and then click Undelete. 

· If you dont want messages to be saved in the Deleted Items folder when you quit 
Outlook Express, click the Tools menu, and then click Options. On the General tab, 
select the check box named Empty messages from the Deleted Items folder on 
exit. 

Related Topic
Move or copy a message to another folder



To find mail messages in your message folders
1 On the Edit menu, click Find Message. 
2 Type as much information as possible in the search fields to narrow down the search 

results. 



To change the font, style, and size of text
1 Make sure HTML formatting is turned on by clicking the Format menu and then clicking 

Rich Text (HTML). A checkmark appears by the command when it is selected.
2 Select the text you want to format.

To change the font for an entire message, click the Edit menu, and then click Select 
All. 

3 On the formatting toolbar, click the buttons for the options you want. 
To use your stationery font, click the Format menu, click Style, and then click Normal. 

Note
· When you use HTML formatting, and the recipient's mail or news program does not read 

HTML, the message appears as plain text with an HTML file attached. The recipient can 
view the attached file by opening it in any Web browser. 

Related Topics
Use stationery with outgoing messages
Format paragraphs 



To forward an e-mail message
1 Open or select the message you want to forward. 
2 On the toolbar, click the Forward Message button, and then type the e-mail name for 

each recipient. Separate each e-mail name with either a comma or a semicolon ( ; ). 
3 Type your message, and then click the Send button on the toolbar. 

If you have multiple mail accounts, click the File menu, click Send Message Using, 
and then click the mail account you want to send it with. 
If you are working offline, click the File menu, and then click Send Later. To deliver the 
message, click the Tools menu, and then click Send.

Tip
· You can check for new messages at the same time you send your message, by clicking 

the Send and Receive button on the toolbar. 



To read international messages
Outlook Express usually can display messages in the language in which they were sent. 
However, some messages, particularly those from newsgroups, often do not have enough 
information (or the information is incorrect) in the header file to display the correct 
language. 
When this happens, you can change the character set for the displayed message. You 
must already have support for that language, which you can get from the "Multilanguage 
Support" area of the Internet Explorer Web site. 
1 In the message window, click the View menu, click Language, and then click the 

character set (alphabet) you want to use. 
Or, if the Language button is displayed on the toolbar, click the button, and then click 
the alphabet. 

2 In the dialog box that appears, click Yes. 
All messages whose header files contain the character set you want to replace will be 
displayed in the one you have chosen. 

Notes
· To remove a standard replacement of a character set by another (step 2 above), click 

the Tools menu, click Options, and then click the Read tab. Click International 
Settings, and then remove the character set. 

· When you reply to the message, it is sent in the same character set as the original. If 
you change the character set in your reply, the original alphabet does not appear 
properly unless you are sending the message in HTML (and the receiving program can 
read HTML). You can also send the message using Unicode; however, not all mail and 
newsreading programs can display a Unicode message. 

Related Topic
Customize the toolbar



To automatically mark messages as read
1 On the Tools menu, click Options. 
2 On the Read tab, select the following check box: Message is read after being 

previewed for x second(s). 
To mark all newsgroup messages as read when you quit Outlook Express or go to 
another newsgroup, select the following check box: Mark all messages as read when
exiting a newsgroup. 

Tips
· To mark an individual message as read or unread, click the Edit menu, and then click 

Mark as Read or Mark as Unread. 
· To mark all the messages in a newsgroup thread as read, click any message in the 

thread, click the Edit menu, and then click Mark Thread as Read. A thread is an 
original message and any posted replies. Threads are sorted and grouped according to 
the title. For example, a thread that starts with a message titled "Tips for Labrador 
owners" includes all of the replies titled "RE: Tips for Labrador owners." 

Related Topic
View only unread newsgroup messages



To set up Outlook Express to check for new messages
To check for new messages in folders on an IMAP server, start at step 1. To check for new 
messages on other mail accounts, start at step 3. 
1 On the Tools menu, click Accounts, and then click Properties.
2 On the General tab, make sure the option Check for new messages in subscribed 

folders is checked.
3 On the Tools menu, click Options. 
4 On the General tab, select the following check box: Check for new messages every 

x minutes. 
5 Specify how often you want Outlook Express to check for new messages. 
Tips
· When this check box is selected, Outlook Express also checks for new messages 

whenever you start the program. 
· To check for messages immediately, click the Send and Receive button on the toolbar. 

Any messages in your Outbox are sent also. 
Related Topic
View mail folders on an IMAP server



Organizing mail messages 
To use your online time efficiently when you have large volumes of incoming mail, you can
use Outlook Express to find messages, automatically sort incoming messages into 
different folders, keep messages on a mail server, or delete them entirely.
The following topics provide more information:
Find mail messages in your message folders
Move or copy a message to another folder
Add, delete, or switch folders
Sort incoming messages
Store messages on mail servers
Delete a message



To change the priority of an outgoing mail message
When you send a high-priority message to someone, it arrives in the recipient's Inbox with
an "alert" icon next to it (usually an exclamation mark) so that he or she knows it is 
important or should be read immediately. 
· In the message window, click the Tools menu, click Set Priority, and then click a 

priority option. 
Note
· This setting changes the priority only for the current message. 



To print a message
You can print a message that is displayed in the preview pane or one that is open in a 
separate window.
· On the File menu, click Print, and then select the print options you want. 



To read your messages
After Outlook Express downloads your messages, or you click the Send and Receive 
button on the toolbar, you can read messages either in a separate window or in the 
preview pane. 
1 Click the Inbox icon on the folder list. 
2 To view the message in a separate window, double-click the message in the message 

list. 
To view the message in the preview pane, click the message in the message list. 

Tips
· To display or change the preview pane, click the View menu, click Layout, and then in 

the Preview Pane area, select the option(s) you want. 
· To view all the information about a message, such as when it was sent, click the File 

menu, and then click Properties. 
Related Topics
View a file attachment
Read international messages
Display message threads together
Forward an e-mail message
Delete a message



To remove copies of outgoing mail messages
By default, Outlook Express saves copies of the mail you send in the Sent Items folder. To 
save disk space, you can change this setting. 
1 On the Tools menu, click Options. 
2 On the Send tab, clear the following check box: Save copy of sent messages in the 

'Sent Items' folder. 
Tip
· After clearing this checkbox, you can save a copy of a message when you compose it by 

typing your e-mail name in the Cc box. 



To send a basic e-mail message
1 On the toolbar, click the Compose Message button. 
2 In the To, Cc, and Bcc boxes, type the e-mail name of each recipient, separated by a 

comma or semicolon ( ; ). 
To add e-mail names from the Address Book, click the To icon in the New Message 
window, and then select names.

3 In the Subject box, type a message title. 
4 Type your message, and then click the Send button on the toolbar. 

To use a mail account other than your default account, click the File menu, click Send 
Message Using, and then click the mail account you want.
If you are composing a message offline, click the File menu, and then click Send Later 
to save the message in the Outbox folder. 

Tips
· To send a message from within the Address Book, select the contact you want to send 

mail to (select multiple contacts by pressing CTRL while you click the contacts' names), 
and then click the Send Mail button on the toolbar. 

· To look up e-mail names in the Address Book and directory services, type the name, or 
part of the name, in the To box, click the Tools menu, and then click Check Names. 
Note that your directory services must be set up to check e-mail names. 

Related Topics
Use stationery with outgoing messages
Insert links, pictures, or files into messages
Change the priority of an outgoing mail message
Set up directory services to check for e-mail addresses



To add a mail or news server
You will need the following information from your Internet service provider (ISP) or local 
area network (LAN) administrator:
· To add a mail account: the mail server name(s), your account name and password, and 

the names of an incoming and an outgoing mail server. 
· For newsreading: the name of the news server you want to connect to and, if required, 

your account name and password. 
1 On the Tools menu, click Accounts. 
2 Click Add.
3 Click either the Mail or News tab, and then follow the instructions in the Internet 

Connection Wizard to establish a connection with a mail or news server. 
Related Topic
Change an existing mail or news server



To store messages on mail servers
Storing messages on a server is useful if you need to read mail from more than one 
computer. When you log on to your account from a different computer, Outlook Express 
downloads messages according to the options you have set. You can store messages on 
either a POP3 or IMAP mail server.
1 On the Tools menu, click Accounts. 
2 Click the mail account, and then click Properties. 
3 Click the Advanced tab.
4 If you are connected to a POP3 mail server, click Leave a copy of messages on 

server.
If you are connected to an IMAP server, type the path in the Root Folder Path box. The
root folder path identifies the mailbox that contains your folders on the server. 
Do not end the root folder path with a hierarchy character. For example, 
~username/Mail is a valid root folder path, but ~username/Mail/ is not. If you are not 
sure what to type here, leave this box blank.

Note
· If your IMAP server is a Cyrus server, your user folders must be contained in the Inbox 

folder. If your IMAP server is UNIX-based, your mail is usually stored in its own directory 
in your user home directoryfor example: ~username/Mail. 



To add an Outlook Express user account
1 In the Microsoft Internet Tools group, double-click Outlook Express User Manager. 
2 On the User Accounts tab, click Add. 
3 Follow the instructions in the wizard.
Related Topics
Use one computer for multiple Outlook Express accounts
Set up a computer with multiple Outlook Express accounts



To set up a computer with multiple Outlook Express accounts 
You can set up Outlook Express to prompt you for the account you want to use each time 
you start the program, to always log on using the same account, or to use the Windows 
logon account. 
1 In Program Manager, in the Microsoft Internet Tools group, double-click Outlook 

Express User Manager. 
2 On the Internet Logon tab, select either ask which account to use, logon as, or 

use the Windows login. 
Related Topics
Using one computer for multiple Outlook Express accounts
Add an Outlook Express user account



Combining multiple mail accounts
You can set up Outlook Express to receive mail from multiple accounts. Or, if several 
people share one mail account, you can set up folders for each person and then 
automatically route incoming messages to individual folders.
For example, if you have mail accounts for home and work, you can set up Outlook 
Express to receive messages for both accounts and sort them into separate folders. 
If multiple users share the same computer but use different passwords, Outlook Express 
creates separate accounts for each. Note, however, that each person must log on as a 
different user to use a different mail account. 
Note
· When you have multiple mail accounts, and you only want to read messages from one, 

click the Tools menu, click Send and Receive, and then click the account name. 
Related Topics
Add a mail or news server
Add, delete, or switch folders
Sort incoming messages



To send large messages
Many mail and news servers limit the size of messages that can be received and sent. 
Usually this limit is one megabyte (1 MB) per message, including all attached files. 
With Outlook Express, you can send large messages or files to mail and news servers that 
limit the size of messages they can receive by breaking the message into smaller ones. 
When the group of messages is received, the mail program recombines them into one 
message. 
1 On the Tools menu, click Accounts. 
2 On either the Mail or News tab, select the account, and then click Properties. 
3 On the Advanced tab, select the following check box: Break apart messages larger 

than x KB, and then enter the maximum file size you can send. 



To change the columns displayed in the message list
1 On the View menu, click Columns. 
2 To add a column, click the column name in the Available columns list, and then click 

Add.
To remove a column, click the column name in the Displayed columns list, and then 
click Remove. 
To change the order in which columns appear, click a column name, and then click 
Move Up or Move Down. 



To download individual messages
If you have set up Outlook Express to download only message headers for offline viewing, 
you can mark those headers that look interesting while you are offline. Then, when you 
click Download All on the Tools menu, Outlook Express dials your Internet connection 
and downloads the full messages for offline reading.
1 In the newsgroup you downloaded, click a message header that looks interesting. 
2 On the Tools menu, click Mark for Retrieval, and then click Mark Message. Repeat 

these steps for each header whose message you want to read offline. 
3 On the Tools menu, click Download All. 
Related Topics
What is offline newsreading?
Set up newsgroups for offline newsreading



To find messages in a newsgroup
1 On the Edit menu, click Find Message. 
2 Type as much information as possible in the search fields to narrow down the search 

results. 
Tip
· You can also find messages by resorting the columns (Subject, From, Sent, and so on).

Click the column heading to reorder the messages by that column. For example, when 
you click the From column, messages are sorted alphabetically by the sender's name. 

Related Topics
View only unread newsgroup messages
Filter which newsgroup messages you see
Display message threads together



To filter which newsgroup messages you see
When you filter newsgroup messages, you specify which messages you do not want to 
see. You can filter by sender, subject, length, or time of posting. Messages matching your 
criteria are neither downloaded to your computer nor displayed in the message list.
1 On the Tools menu, click Newsgroup Filters. 
2 Click Add. 
3 Select the newsgroup(s) you want to apply this filter to. 
4 Select or type the criteria you want to filter out.
Related Topic
Find messages in a newsgroup



To switch between mail and newsreading
· On the Outlook bar, click Outlook Express, and then click the link you want in the 

window. 
or
· In the folder list, click the Inbox or the news server icon. 
Related Topic
Change the Outlook Express folder list, status bar, or toolbars



To find newsgroups of interest
To find newsgroups of interest to you, you can search through a news server to find 
specific words in newsgroup names.
1 In the folder list, click a server name, and then click the News groups button on the 

toolbar. 
2 Type the words you want to search for in the Display newsgroups which contain box.
Tip
· If you cannot find a specific newsgroup in the list, your news server might not carry that 

newsgroup. 
Related Topic
View a newsgroup without subscribing to it



To display message threads together
When many people participate in e-mail and newsgroup conversations, the replies (called 
"threads") can be hard to track. You can set up Outlook Express so that message replies 
are grouped under the original message. You can then choose to view only the original 
message, or the message and all replies to it. 
· In either your Inbox or news server, click the View menu, click Sort By, and then click 

Group Messages by Subject (for mail); or Group Messages by Thread (for 
newsgroups). 

· To display expanded threads for all messages, click the Tools menu, click Options, click
the Read tab, and then select the Automatically expand conversation threads 
check box. 

Tips
· To display the first message and all replies to it, click the plus ( + ) sign next to the first 

message. To display only the original message, click the minus (  ) sign next to the 
message. 

· Message threads are grouped according to the title. For example, a thread that starts 
with a message titled "Tips for using Outlook Express" includes all of the replies titled 
"RE: Tips for using Outlook Express." 



What are newsgroups?
A newsgroup is a collection of messages posted by individuals to a news server. News 
servers are computers maintained by companies, groups, and individuals, and can host 
thousands of newsgroups.
You can find newsgroups on practically any subject. Although some newsgroups are 
monitored, most are not, and messages can be "posted" and read by anyone who has 
access to that group. There are no newsgroup membership lists or joining fees.
Your Internet service provider must have a link to a news server for you to set up an 
account with that news server in Outlook Express. After you set up an account, you can 
read and post messages on any of the newsgroups stored on that news server. 
When you find a newsgroup you like, you can "subscribe" to it so that it is displayed in 
your Outlook Express folder list. Then you don't have to scroll through the long list of 
newsgroups on the server to find what you want.
Newsgroups can contain thousands of messages, which can be time-consuming to sort 
through. Outlook Express has a variety of features that make it easier to find the 
information you want in newsgroups.
The following topics describe how to use Outlook Express to participate in newsgroups:
Add a mail or news server
Find newsgroups of interest
Subscribe to a newsgroup
What is offline newsreading?
Organizing newsgroup messages



To post a new message
1 In the folder list, select the newsgroup you want to post a message to. 
2 On the toolbar, click the Compose Message button. 

To send your message to additional newsgroups, click the Tools menu, and then click 
Select Newsgroups. Click a newsgroup in the list, and then click Add. You can choose 
from all newsgroups or only those you subscribe to.

3 Type the subject of your message. Outlook Express cannot post a message that does not
contain a subject. 

4 Compose your message, and then click the Post Message button on the toolbar.
Notes
· You can post a single message to multiple newsgroups only if all newsgroups are on the 

same news server. To post a message to newsgroups on other news servers, create a 
separate message for each news server. 

· To cancel a message after it is sent, select the message, click the Compose menu, and 
then click Cancel Message. Canceling a message does not remove it from a newsgroup
user's computer if the user downloaded the message before it was canceled. 

Related Topics
Posting messages to newsgroups
Insert links, pictures, or files into messages
Add a business card or signature to individual messages
Formatting message text



To delete stored newsgroup messages
1 On the Tools menu, click Options. 
2 On the Advanced tab, select the options you want for maintaining the size of all 

message files on your computer.
To compact, delete, or remove messages from all or specific message files now, click 
Clean Up Now, and then follow the instructions on the screen. 

Note
· Most news servers periodically remove old messages. The next time you connect to a 

newsgroup you've cleaned up, your message file contains just the current messages 
from your news server. 



To reply to a newsgroup message
1 In the message list, click the message you want to reply to. 
2 To reply to the whole newsgroup, click the Reply to Group button on the toolbar. (To 

select additional newsgroups to post to, click the Tools menu, and then click Select 
Newsgroups. Click a newsgroup in the list, and then click Add. You can choose from 
only newsgroups you subscribe to or all newsgroups on the server.)
To reply to the author of the message by e-mail, click the Reply to Author button on 
the toolbar. 

3 Type your message. 
4 If you are sending the message to the newsgroup, click the Post Message button on 

the toolbar. 
If you are sending the message to the author by e-mail, click the Send button. 

Notes
· You can reply with a single message to multiple newsgroups only if all newsgroups are 

on the same news server. To post a reply to newsgroups on other news servers, create a 
separate reply for each news server. 

· To cancel a message after it is sent, select the newsgroup where you posted it, click the 
Compose menu, and then click Cancel Message. Canceling a message does not 
remove it from a newsgroup user's computer if the user downloaded the message 
before it was canceled. 

Related Topics
Post messages to newsgroups
Add a business card or signature to individual messages
Insert links, images, or files into messages
Formatting message text
Send large messages



Organizing newsgroup messages
Newsgroup messages can become unwieldy if you do not sort them in an order that you 
can use. The following topics describe several ways that you can manage a large 
newsgroup:
Find messages in a newsgroup
View only unread newsgroup messages
Filter which newsgroup messages you see
Prevent newsgroup messages from automatically downloading
Display message threads together
Related Topic
Customizing the Outlook Express window 



To prevent newsgroup messages from automatically downloading
1 On the Tools menu, click Options. 
2 On the Read tab, clear the following check box: Automatically show news messages

in the preview pane. 
Tip
· With the above option off, you can view a message in the preview pane by pressing the 

SPACEBAR after selecting a message in the list. 



To view only unread newsgroup messages
· On the View menu, click Current View, and then click Unread Messages. 
Related Topics
Automatically mark messages as read
Filter which newsgroup messages you see



To view a newsgroup without subscribing to it
To find out if a specific newsgroup is right for you, read some of the messages within it. 
When you find newsgroups that interest you, you can subscribe to them for easy access. 
1 On the toolbar, click the News groups button. 
2 If a News Servers list is displayed, click a server. 
3 On the All tab, click a newsgroup, and then click Go To. 
Tips
· You can search for newsgroups containing specific words in their titles by typing those 

words in the Display newsgroups which contain box. 
· The first time you view a newsgroup, it may take several minutes to download the 

messages. The next time you go to that newsgroup, it downloads faster, because 
Outlook Express downloads only new messages. 

· To subscribe to the newsgroup you are viewing, click the Tools menu, and then click 
Subscribe to This Group. 

Related Topic
Find newsgroups of interest



To view a newsgroup you have subscribed to
· In the folder list, click a news server, and then click a newsgroup. 
Tip 
· To find, go to, subscribe to, or cancel a subscription to a newsgroup, click the News 

groups button on the toolbar. 
Related Topic
View a newsgroup without subscribing to it



To view a file attachment
· At the bottom of the message window, double-click the file attachment icon. 
or
· In the preview pane, click the file attachment icon in the message header, and then click

the file name. 
Tip
· To save a file attachment, click the File menu, click Save Attachments, and then click 

the file name. To save the attachment from the preview pane, press and hold down the 
CTRL key while clicking the file name. 



To set the line length in outgoing newsgroup messages
Outlook Express automatically sets the line length of messages using plain text format at 
76 characters per line, to accommodate servers that do not display more than 80 
characters per line. When messages are quoted in a reply, the original text is usually 
marked and indented with an additional character. If your message is likely to be quoted 
after posting, set your text to wrap at 70 or 72 characters per line to prevent text from 
running beyond the edge of the window.
1 On the Tools menu, click Options. 
2 On the Send tab, click Plain Text, and then click Settings. 
3 For the option named Automatically wrap text at x characters when sending, type

the maximum number of characters to display per line.



To set up newsgroups for offline newsreading
You can set up Outlook Express to download messages and/or headers from newsgroups 
that you subscribe to. This enables you to read them offline at your leisure. 
1 In the folder list, select a newsgroup. 
2 On the File menu, click Properties. 
3 On the Download tab, select the check box named When downloading this 

newsgroup, retrieve, and then click the option you want. 
4 Repeat steps 1 through 3 for as many newsgroups as you want. 
Whenever you want to download the messages, click the Tools menu, and then click 
Download All. 
Related Topics
Subscribe to a newsgroup
What is offline newsreading?
Download individual messages



What is offline newsreading?
Offline newsreading enables you to read newsgroup messages without being connected to
the Internet. After downloading news messages to your computer, you can log off from the
Internet and then read the messages at your leisure. By reading newsgroup messages 
offline, you can save connection costs and free up a phone line.
You can download message headers only, which tell you the subject, author, and size of 
the message. Or you can download complete messages, including attached files. 
Downloading only the message headers in a newsgroup is much faster than downloading 
the messages, and it can still give you an idea of the current discussions. While you are 
offline, you can mark the headers that look interesting and then download only those 
messages.
Related Topics
Set up newsgroups for offline newsreading
Download individual messages



To change the display of the preview pane
The preview pane lets you view message contents without opening the message. You can 
position the preview pane either below the message list or next to it; you can choose to 
display the message header in the preview pane or just the message; or you can hide the 
preview pane entirely. 
1 On the View menu, click Layout. 
2 In the Preview Pane area, select the options you want. 
Tip
· To resize the preview pane and the message list, drag the divider between them. 



To print address book information
1 In the Address Book, select the contact(s) you want to print. 

To select a block of names, press and hold down the SHIFT key while you click the 
names.
To select individual names, press and hold down the CTRL key while you click the names.

2 Click the Print button on the toolbar, and then select a printing format:
To print all address book information about the contact(s), click Memo.
To print business-related information about the contact(s), click Business Card.
To print a list of phone numbers for the selected contact(s), click Phone List.

Tip
· You may be able to customize the size and orientation of your printed address book 

pages. To view your printers options, click the Properties button in the Print dialog box.



Using Microsoft Outlook Express accessibility features 
In addition to Microsoft Windows, Windows NT, and Windows 95 accessibility products and 
services, the following features make Microsoft Outlook Express more accessible for 
people with disabilities.
Sound notification of new messages
You can choose to be notified by a sound when new mail messages arrive. 
Resizable message and folder lists 
You can customize how messages and message lists are displayed. You can display 
messages in a preview pane, and split the window horizontally or vertically between the 
message list and the preview pane. Or you can display only the message list. 
Customizable toolbars
You can easily change the toolbar to display the buttons you use most. And you can move 
the toolbar to any side of the screen. On the View menu, click Layout to change the 
toolbar to meet your needs.
Keyboard access
All features in Microsoft Outlook Express are accessible by the keyboard or the mouse. 
Outlook Express supports Dvorak keyboard layouts, which make the most frequently 
typed characters more accessible.



Posting messages to newsgroups
There are several ways that you can post messages, depending on whether you are 
posting a new message or replying to one and how widely you want it distributed. You can
also format messages, and add your signature, business card, or links to files. Note that 
some of these options require that the recipient's newsreader can read HTMLbe aware 
that many newsreaders cannot.
The following topics give you more information about posting messages:
Post a new message
Reply to a newsgroup message
Send large messages
Set the line length in outgoing newsgroup messages



To find people and businesses on the Internet
1 In the Address Book, click the Find button on the toolbar. 
2 Type as much information as you can into the search boxes, and then click Find Now. 
Tip
· If your search is too broad, the number of matches might exceed the server's limits, or 

your directory service settings might not be set up to handle all of the returned 
matches. 

Related Topics
What are directory services? 
Add a directory service 
Refine search criteria for a directory service 



Advanced security information
Outlook Express is compatible with the S/MIME version 2 specification. Outlook Express 
supports the following encryption algorithms: RC2 (40-bit and 128-bit), DES (56-bit), and 
3DES (178-bit). The RC2 40-bit encryption algorithm is the only algorithm available on 
non-U.S./Canadian versions of Outlook Express. Outlook Express can decrypt 3DES (112-
bit) and RC2 (64-bit) encrypted mail, but cannot send messages using these algorithms. 
Outlook Express uses SHA-1 as the hashing algorithm when signing messages. The bit 
length of your private key varies, depending on the certifying authority from which you 
obtain it. A certifying authority that uses the Microsoft Enrollment wizard will generate 
private keys that are at least 512 bits in length. 
The private keys are stored on your computer and are only as secure as your computer. 
Private keys installed using Microsoft cryptographic system components will not be 
transmitted to the certifying authority which issues the digital ID; the keys are not stored 
in escrow with any government agency. 
Related Topics
What are secure messages? 
Obtain a digital ID and add it to your mail account 
Add a digital ID to your address book  
Send an encrypted and/or digitally signed message 



To obtain a digital ID and add it to your mail account
You obtain a digital ID from a third-party company called a certification authority. 
Certification authorities, such as VeriSign, issue digital IDs over the Internet. 
1 In Outlook Express, click the Tools menu, and then click Accounts. 
2 Select the mail account you want to send secure mail from, and then click Properties. 
3 On the Security tab, select the check box Use a digital ID when sending secure 

messages from, and then click the Digital ID button. 
4 Select the ID you want to use with this account. 
Tips
· When sending secure mail, your e-mail address for replies must be the same as the 

account from which you're sending the digitally signed mail. Otherwise, message 
recipients won't be able to use the ID to reply with encrypted mail. (The e-mail address 
to which they reply won't match the address on the digital ID.) 

Related Topics
What are secure messages? 
Send an encrypted and/or digitally signed message 



To add a digital ID to your address book
To exchange encrypted messages with someone, you need to have their digital ID in your 
address book. You can exchange digital IDs by sending digitally signed mail, or you can 
download an ID from a certifying authority's Web site. 
To add a contact's digital ID to your address book from a digitally signed e-mail message

1 Open the digitally signed message 
2 On the File menu, click Properties. 
3 On the Security tab, click Add digital ID to the address book. 
Notes
· You can change the "trust status" of a digital ID at any time. The trust status indicates 

the level of trust associated with that digital ID and/or its owner.
· When a contact has a digital ID, a red ribbon is added to their card in the Address Book.
Related Topics
What are secure messages? 
Send an encrypted and/or digitally signed message 
Change the trust status of a digital ID



To automatically encrypt and/or digitally sign messages 
1 On the Tools menu in the main window, click Options. 
2 Click the Security tab, and then select the appropriate check boxes in the Secure mail

area.
Related Topics
What are secure messages? 
Send an encrypted and/or digitally signed message



To set up a security zone for e-mail 
If you are concerned about security risks of Internet e-mail (for example, e-mail that might
contain harmful software), you can set up Outlook Express to check for harmful content 
before the e-mail is downloaded to your computer.
1 On the Tools menu in the main window, click Options. 
2 Click the Security tab, select Restricted sites zone.
Note
· You can adjust the security level of these and other zones in Internet Explorer. Security 

settings that you make in Internet Explorer also apply to Outlook Express. In Internet 
Explorer, click the Tools menu, click Internet Options and then adjust your settings on 
the Security tab.



Reading encrypted and/or digitally signed messages
To exchange encrypted messages, you need to give the "public key" portion of your digital
ID to the people you want to correspond with. By default, Outlook Express sends your 
public key whenever you send a digitally signed message. 
You can read digitally signed and/or encrypted messages like any other messages. 
Outlook Express displays a Help screen the first time you open or preview a digitally 
signed and/or encrypted message.
If you receive a secure message that has a problem, such as the message was tampered 
with or the digital ID of the sender is expired, you will see a security warning that details 
the problems before you can view the message. Based on the information in the warning, 
you can decide whether to view the message.
Note
· When you receive a digitally signed message, you can add the sender's digital ID into 

your address book if you don't already have it. 
Related Topics
Add a digital ID to your address book
What are secure messages
Obtain a digital ID and add it to your mail account
Send an encrypted or digitally signed message



What are secure messages?
As more and more people send confidential information via e-mail, it is becoming 
increasingly important to know that your messages cannot be intercepted and read by 
anyone other than the intended recipient. It is equally important to know that documents 
sent by e-mail such as checks and credit cards cannot be forged. 
By using "digital IDs" with Outlook Express, you can prove your identity in electronic 
transactions, similar to showing your drivers license when you cash a check. You can also 
use your digital ID to encrypt messages to keep them private. Digital IDs incorporate the 
S/MIME specification for secure electronic mail. 
How do digital IDs work?
A digital ID is composed of a "public key," a "private key," and a "digital signature." When 
you send your digital ID to others, you are actually giving them your public key, so they 
can send you encrypted mail which only you can decrypt and read with your private key. 
The digital signature component of a digital ID is your electronic identity card. The digital 
signature tells the message recipient that the message actually came from you and has 
neither been forged nor tampered with.
Before you can start sending encrypted or digitally signed messages, you must obtain a 
digital ID and set up your mail account to use it. If you are sending encrypted messages, 
your address book must contain a digital ID for the recipient. 
Where do you get digital IDs?
Digital IDs are issued by an independent certifying authority. When you apply for a digital 
ID from a certifying authority's Web site, they have a process to verify your identity before
issuing an ID. There are different classes of digital IDs, each one providing a different level
of credibility. For more information, use the Help at the certifying authority's Web site. 
To get someone else's digital ID, they can send you digitally signed mail (which will 
include their ID); you can search through the database on a certifying authority's Web 
site; some directory services also list digital IDs along with other properties. 
Related Topics
Obtain a digital ID and add it to your mail account 
Add a digital ID to your address book
Send an encrypted and/or digitally signed message 
Reading encrypted and/or digitally signed messages 
Advanced security information 



To send an encrypted and/or digitally signed message
Before you can digitally sign a message, you must obtain a digital ID and add it to your 
mail account. Before you can encrypt a message, you must have the message recipient's 
digital ID in your address book. 
1 Start a new message by either clicking the Send Mail button in the Address Book 

toolbar, or clicking the Compose Message button on the Outlook Express toolbar. 
2 Select message recipients from your address book, and then compose your message. 
3 In the New Message window, click the Encrypt message button on the toolbar to 

encrypt the message. 
To add your digital signature to the message, click the Digitally sign message button 
on the toolbar.

Note
· You can also automatically encrypt and/or digitally sign all outgoing messages. 
Related Topics
What are secure messages?
Obtain a digital ID and add it to your mail account
Add a digital ID to your address book
Automatically encrypt and/or digitally sign messages



To change the trust status of a digital ID
When you import someone's digital ID into your address book, it has a "trust status" 
associated with it. Trust status indicates whether you trust the individual, the group, or the
corporation to whom the certificate is issued. The default trust status in Outlook Express is
"Inherit trust from issuer," meaning that the digital ID is trusted because the issuer (for 
example, a certifying authority) is trusted.
However, not all digital IDs come from certifying authorities. If a digital ID is created by 
individuals, you might not want to trust it automatically. Or, if a digital ID owner warns you
that he or she suspects someone has tampered with the digital ID's private key, you may 
want to change the trust status to "Explicit Distrust." 
1 In the Address Book, double-click the name of the contact. 
2 Click the Digital IDs tab, select the digital ID whose trust level you want to change, and

then click Properties. 
3 Click the Trust tab, and then select an option in the Edit trust area.

Click Inherit trust from issuer when you want the trust level of the ID to be the same 
as the one associated with the issuer.
Click Explicitly trust this certificate when you want to trust the digital ID irrespective
of whether you trust its issuer.
Click Explicitly distrust this certificate when you do not trust the type of digital ID, 
or the person or company it is associated with. Using this option is preferable to 
removing the certificate, because you will be warned that the mail contains an untrusted
certificate.

Related Topics
What are secure messages? 
Add a digital ID to your address book



To change a mail or news server
1 On the Tools menu, click Accounts. 
2 On either the Mail or News tab, click a server, and then click Properties. 
3 Change the server information as needed on the appropriate tabs. 
Tip
· If you have difficulty connecting to the server, click the Advanced tab, and try 

increasing the Server timeouts setting. 



To organize address book entries 
When you have a large address book, you can organize it in several ways to make it easy 
to retrieve contacts and groups. You can sort names alphabetically by first name, last 
name, or e-mail address, and you can order the list in ascending or descending order. You 
can also view a list of groups separately from the contacts list. 
· To sort contacts by name, e-mail address, or phone number, click the appropriate 

column heading above the name list. 
· To switch columns between ascending and descending sort order, click the column 

heading.
· To view a list of your mailing groups, click the View menu, and then make sure that 

Groups List is selected.



To check the spelling in messages
Outlook Express uses the spelling checker provided with all Microsoft Office 95 or Office 97
programs Microsoft Word, Microsoft Excel, and Microsoft PowerPoint. If you do not have 
one of these programs installed, the Spelling command is not available. 
· In the New Message window, click the Tools menu, and then click Spelling.



To add a business card or signature to individual messages
When you create stationery and you choose not to add your business card and/or 
signature to all messages, you can use this procedure to add them to individual 
messages.
· In the New Message window, click the Insert menu, and then click either Signature or 

Business Card. 
Related Topic
Use stationery with outgoing messages



To use stationery with messages
With Outlook Express stationery, you can create attractive e-mail messages. Stationery 
can include a background image, unique text fonts, any text or file you want to add as a 
signature, or your personal business card. (A business card is your contact information 
from the Address Book in "vCard" format. The vCard format can be read by any type of 
computer or digital device.) 
When you create stationery, your font settings and/or stationery picture are automatically 
added to all outgoing messages. However, you can choose to have your business card 
and/or signature added to either all messages or individual messages.
To create stationery from scratch
1 On the Tools menu, click Stationery. 
2 On the Mail tab, select the stationery elements you want to use. 
To create stationery from another message
1 Select the message you want to use
2 Click the File menu, and then click Save as stationery.
To add stationery backgrounds to individual messages
· Click the Compose menu, click New message using, and then select a background. 
Notes
· When you attach a business card to messages, a business card stamp is displayed in the

upper-right corner of the window.
· A picture can only be used as stationery if it uses an HTML body background tag. For 

more information, consult an HTML reference guide. 
· Use the Windows File Manager to delete stationery files you no longer need.
Related Topic
Add a business card or signature to an individual message



To subscribe to a newsgroup
The benefit of subscribing is that the newsgroup is then included in the folder list for easy 
access. You can subscribe to a newsgroup in several ways:
· When you add a news server, Outlook Express prompts you to subscribe to newsgroups 

on that server. 
· When you are viewing a newsgroup that you don't subscribe to, click the Tools menu, 

and then click Subscribe to this Group. 
· Click a server name in the folder list, and then click the News groups button on the 

toolbar. Click the newsgroup that you want to subscribe to, and then click Subscribe. 
Tips
· To view a newsgroup you subscribe to, click it in the folder list. 
· To cancel your subscription to a newsgroup, click the News groups button on the 

toolbar, click the group you want, and then click Unsubscribe. 
Related Topic
View a newsgroup without subscribing to it



To open Internet Explorer from Outlook Express
· To open Internet Explorer, click Go, and then click the page you want: 

Click Home Page to open Internet Explorer with your home (start) page displayed. 
Click Search the Web to find information on the Web by using the Explorer bar. 
Click Best of the Web to open the Internet Explorer Start page that lists some of the 
best sites on the Web. 



To view newsgroups efficiently
Use these tips to view newsgroup messages efficiently. 
To find newsgroups on specific topics
1 Select a news server in the folder list, and then click the News groups button on the 

toolbar. 
2 In the Display newsgroups which contain box, type the topic or words describing it.
View only unread news messages in a newsgroup
· Select the newsgroup, click the View menu, click Current View, and then click Unread

Messages. 
View responses to a particular message in a newsgroup
· Click the plus sign (+) next to the message. The responses appear below it. 



To add contacts to your address book from Outlook Express
When you receive e-mail, you can add the sender's name and e-mail address to your 
address book from within Outlook Express.
· Open the message, right-click the name you want to add, and then click Add to 

Address Book. 
You can also set up Outlook Express so that people whose messages you reply to are 
automatically added to your address book.
· In Outlook Express, click the Tools menu, and then click Options. On the General tab, 

click Automatically put people I reply to in my Address Book. 



To customize the toolbar
· On the View menu, click Layout, and then click the options you want. 

To move the toolbar to another part of the window, click the appropriate alignment 
option under Toolbar.
To display only the toolbar buttons without the text labels, make sure the check box 
Show text on toolbar buttons is clear.



Contact your Internet service provider
You have encountered a problem that cannot be solved by using the Outlook Express 
Troubleshooter. The connection settings or account information provided to you by your 
Internet service provider (ISP) may be incorrect, or the ISP's servers or software may not 
be working properly.



Check the connection to your Internet service provider
To check the connection to your Internet service provider, try to establish the connection 
to your Internet service provider (ISP) before attempting to view or download messages.
Did this fix the problem?
Yes. Close the troubleshooter.
No. I want to try other troubleshooting options



Check your mail server settings
1 On the Tools menu, click Accounts. 
2 Click the mail server, and then click Properties. 
3 On the Servers and Advanced tabs, check the settings against those given to you by 

your Internet service provider (ISP). 
If everything matches, contact your ISP to verify that you have the correct settings and 
that their servers are operating correctly. Also, make sure your ISP server supports PPP, 
SMTP, and POP3 protocols.

If this did not fix the problem, try checking your ISP connection. 



Outlook Express Troubleshooter
Use this troubleshooter to identify and solve problems related to using Microsoft Outlook 
Express. Just click the statement that best describes the problem, and then try the 
suggested steps to fix the problem.
What's wrong?
When I start Outlook Express, it does not connect to my Internet service provider (ISP)
I can connect to my ISP, but I can't send or receive e-mail
I can connect to my ISP, but I cannot view any newsgroups
I get a news connection error message on a specific server. I can connect to some news 
servers, but not all.
I get a news connection error message, and I cannot connect to any news servers. 



Check your news server settings
1 On the Tools menu, click Accounts. 
2 Click the news server, and then click Properties. 
3 On the Server, Connection, and Advanced tabs, check the settings against those 

given to you by your Internet service provider (ISP). 
If everything matches, contact your ISP to verify that you have the correct settings and 
that their servers are operating correctly. 

Did this fix the problem?
Yes. Close the troubleshooter.
No. I want to try other troubleshooting options 



Check the following, and then try connecting to the news server again
There might be a problem with one or more of the settings for the news servers you 
cannot connect to. These settings are given to you by your Internet service provider (ISP).
Check the settings for the news server
1 On the Tools menu, click Accounts. 
2 Click the News tab, select a server, and then click Properties. 
3 On the Server tab, check the following:

Does the news server name match the name given to you by your ISP? 
Does your ISP require a logon account name and password?
If you are required to log on to this news server, check that the account name and 
password you have entered match those issued to you by your ISP. 
If you are not required to log on to this news server, clear the check box: This server 
requires me to logon.

4 Click OK to close the dialog boxes. 
5 In the folder list, click the server, and then click the News groups button on the toolbar

to view the newsgroups. 
6 Repeat this procedure for each news server that you cannot connect to. 
Did this fix the problem?
Yes. Close the troubleshooter.
No. What else could be wrong?
No. I want to try other troubleshooting options



Check the following, and then try connecting to the news server again
There might be a problem with one or more of the advanced settings for your news 
servers. These settings are given to you by your Internet service provider (ISP).
Check the server advanced settings
1 On the Tools menu, click Accounts. 
2 Click the News tab, select the server, and then click Properties. 
3 On the Advanced tab, check the following: 

Does the port number match the number issued to you by your ISP? Most ISPs use port 
119.
Is the server timeout set to Short?
Some servers might take longer to make a connection. To allow more time for your 
computer to make the connection, move the slider toward Long.

4 Click OK to close the dialog boxes. 
5 In the folder list, click the server, and then click the News groups button on the toolbar

to view the newsgroups. 
Did this fix the problem?
Yes. Close the troubleshooter.
No. What else could be wrong? 
No. I want to try other troubleshooting options 



Using one computer for multiple Outlook Express user accounts 
You can set up multiple Outlook Express user accounts if several people share the same 
computer and each person needs their own account. Once you set up multiple accounts, 
each user can gain access to the Internet and receive e-mail messages without logging off
the computer and logging back on with a different user profile.
After you set up multiple accounts, you can specify which is used when you start Outlook 
Express. You can choose to be prompted for an account every time you start Outlook 
Express, to automatically use the same account every time, or to use the Windows logon 
account.
If working hours overlap for more than one person on the same computer, you should 
choose to be prompted for an account every time you start Outlook Express. If you rarely 
share the computer, you should use the same account every time you start Outlook 
Express. If each person uses only the computer that he or she is logged on to, you should 
set up Outlook Express to use the Windows log on account.
Related Topics
Add an Outlook Express user account
Set up a computer with multiple Outlook Express accounts



Introducing the Address Book
The Address Book provides a convenient place to store contact information for easy 
retrieval by programs such as Microsoft Outlook Express. It also features access to 
Internet directory services, which you can use to look up people and businesses on the 
Internet. You'll find that the following features help you organize all your contact 
information into the most usable form for you. 
Store phone numbers and e-mail, home, business, and home page addresses
With the Address Book, you have a place to store multiple e-mail addresses, home and 
work addresses, and phone and fax numbers. You can also store individual and business 
Internet addresses, and link directly to them from the Address Book. For extra information 
that doesn't fit in these categories, there's a generous section for notes.
Create groups of contacts for mailing lists
You can create groups of contacts to make it easy to send e-mail to a set of people, such 
as business associates, relatives, or sports pals. Any time you want to send e-mail to 
everyone in the group, just use the group name instead of entering each contact 
individually. Creating groups is also a good way to organize a large address book. 
Import names from your other address books
Moving forward with Outlook Express doesn't mean leaving your old address book 
information behind. You can import your personal address books from numerous popular 
e-mail programs including Microsoft Exchange, Eudora Light and Eudora Pro, Netscape 
Communicator, Microsoft Internet Mail for Windows 3.1, and any program that exports 
comma-separated values (CSV) text files, such as Microsoft Outlook.
Send and receive business cards
Business cards are the new way to send contact information electronically. When you 
create a business card in the Address Book, your contact information is stored in vCard 
format, so it can be exchanged between different programs (such as e-mail, address 
books, and personal planners), and between different digital devices (such as desktop 
computers, laptops or portable computers, personal digital assistants, and telephony 
equipment). 
Print all or part of your address book and take it with you
Now you can print your address book to add to your personal planner. With three page 
styles to choose from, you can print all contact information, only business information, or 
only phone numbers, for any or all contacts. 



Outlook Express message list icons
Mail message icons
The following icons indicate message priority, whether messages have files attached, and 
whether messages are marked as read or unread.

This
icon

Indicates this

The message has one or more files attached.
The message has been marked high priority by the sender.
The message has been marked low priority by the sender.
The message has been read. The message heading appears in light type.
The message has not been read. The heading appears in bold type.
The message is in progress in the Draft folder.
The message has responses that are collapsed. Click the icon to show all the 
responses (expand the thread).
The message and all of its responses are expanded. Click the icon to hide all the 
responses (collapse the thread).
The unread message header is on an IMAP server. 
The opened message is marked for deletion on an IMAP server. 
The message is digitally signed and unopened.
The message is encrypted and unopened.
The message is digitally signed, encrypted and unopened.
The message is digitally signed and opened.
The message is encrypted and opened.
The message is digitally signed, encrypted, and opened.

News message icons
The following icons indicate whether a thread (a topic and all of its responses) is expanded
or collapsed, and whether messages and headers are marked as read or unread. 

This
icon

Indicates this

This level of the thread is collapsed. Click the icon to show all the responses 
(expand the thread).
This level of the thread is expanded. Click the icon to hide all the responses 
(collapse the thread).
The message has not been opened. The heading appears in bold type.
The message header has been marked read. 
The message has been marked read, and it is stored in a message file on your 
computer. 
The message has not been marked as read, and the header and body are stored in
a message file on your computer. 
The message is no longer available on the server. 



The news message is marked to be downloaded. 
The news message and all threads are marked to be downloaded. 
The individual news message (without threads) is marked to be downloaded. 
The newsgroup is new on the server. 
The message is in progress in the Drafts folder. 



To open Address Book
· To open Address Book from Microsoft Internet Explorer, click the Tools menu, and then 

click Address Book. 
· To open Address Book from Outlook Express, click the Address Book button on the 

toolbar. 
Or, in a New Message window, click the To, Cc, or Bcc icon. 
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Accessibility for people with disabilities
Microsoft is committed to making its products and services easier for everyone to use. 
This section provides information on the following features, products, and services that 
make Windows operating systems more accessible for people with disabilities:
      Customizing Microsoft Windows Operating Systems  
      Microsoft Services for People Who Are Deaf or Hard-of-Hearing  
      Microsoft Documentation in Alternative Formats  
      Third-Party Utilities to Enhance Accessibility  
      Getting More Accessibility Information  
Note
· This information applies only if you acquired this Microsoft product in the United States. 

If you obtained this product outside the United States, your package contains a 
subsidiary information card, Help file, or other documentation listing Microsoft support 
services, telephone numbers, and addresses. You can contact your subsidiary to find out
whether the type of products and services described in these Help topics are available in
your area.



Microsoft Services for People Who Are Deaf or Hard-of-Hearing
If you are deaf or hard-of-hearing, complete access to Microsoft product and customer 
services is available through a text telephone (TTY/TDD) service.
Customer service
You can contact Microsoft Sales Information Center on a text telephone by dialing (800) 
892-5234 between 6:30 A.M. and 5:30 P.M. Pacific time.
Technical assistance
For technical assistance in the United States, you can contact Microsoft Product Support 
Services on a text telephone at (425) 635-4948 between 6:00 A.M. and 6:00 P.M. Pacific 
time, Monday through Friday, excluding holidays. In Canada, you can call (905) 568-9641 
between 8:00 A.M. and 8:00 P.M. Eastern time, Monday through Friday, excluding holidays.
Microsoft support services are subject to the prices, terms, and conditions in place at the 
time the service is used.



Third-Party Utilities to Enhance Accessibility
A wide variety of hardware and software products are available to make personal 
computers easier to use for people with disabilities. Among the different types of products
available for the MS-DOS and Windows operating systems are:
· Programs that enlarge or alter the color of information on the screen for people with 

visual impairments.
· Programs that describe information on the screen in Braille or synthesized speech for 

people who are blind or have difficulty reading.
· Hardware and software utilities that modify the behavior of the mouse and keyboard.
· Programs that enable people to type by using a mouse or their voice.
· Word or phrase prediction software that allows users to type more quickly and with 

fewer keystrokes.
· Alternative input devices, such as single switch or puff-and-sip devices, for people who 

cannot use a mouse or a keyboard.
For more information about obtaining third-party utilities, see Getting More Accessibility 
Information.



Microsoft Documentation in Alternative Formats
In addition to the standard forms of documentation, many Microsoft products are also 
available in other formats to make them more accessible.
If you have difficulty reading or handling printed documentation, you can obtain many 
Microsoft publications from Recording for the Blind & Dyslexic, Inc. Recording for the Blind 
& Dyslexic distributes these documents to registered, eligible members of their 
distribution service, either on audio cassettes or on floppy disks. The Recording for the 
Blind & Dyslexic collection contains more than 80,000 titles, including Microsoft product 
documentation and books from Microsoft Press. For information about eligibility and 
availability of Microsoft product documentation and books from Microsoft Press, contact 
Recording for the Blind & Dyslexic at the following address or phone numbers:
Recording for the Blind & Dyslexic, Inc.
20 Roszel Road
Princeton, NJ    08540
Phone: (609) 452-0606
Fax: (609) 987-8116
World Wide Web: http://www.rfbd.org/
You can also download many of these books from the Microsoft Web site at 
http://microsoft.com/enable/.



Customizing Microsoft Windows Operating Systems
There are many ways you can customize Windows operating systems to make your 
computer more accessible.
· Accessibility features have been built into Windows operating systems since the 

introduction of Windows 95. These features are useful for individuals who have difficulty 
typing or using a mouse, have moderately impaired vision, or who are deaf or hard-of-
hearing. The features can be installed during setup, or you can add them later from your
installation disks. Look up accessibility in the Help Index for information about installing 
and using these features.

· Some of the accessibility features built into Windows operating systems can be added to
earlier versions of those products, including Windows 3.1, and to MS-DOS, through 
Access Packs. You can download these files or you can order them on disks from 
Microsoft. (See details in Accessibility Notes and Utilities to Download or Order later in 
this topic.)

· You can also use Control Panel and other built-in features to adjust the appearance and 
behavior of Windows operating systems to suit varying vision and motor abilities. These 
include adjusting colors and sizes, sound volume, and the behavior of the mouse and 
keyboard.

· Dvorak keyboard layouts make the most frequently typed characters on a keyboard 
more accessible if you have difficulty using the standard QWERTY layout. There are 
three Dvorak layouts: one if you are a two-handed user, one if you type with your left 
hand only, and one if you type with your right hand only. You do not need to purchase 
any special equipment to use these features.

The specific features available, and whether they are built-in or must be obtained 
separately, depend on which operating system you are using.
For full documentation on the accessibility features available in the operating system you 
are using, obtain the appropriate application notes listed below. Accessibility features are 
also documented in the Microsoft Windows 95 Resource Kit, the Microsoft Windows 98 
Resource Kit, and the Microsoft Windows NT Resource Kit.
Accessibility notes and utilities to download
The following documents explain how to customize Microsoft Windows operating systems 
for users with disabilities. Specific instructions for downloading the files immediately 
follow this list.
For this You need
Customizing Windows for 
individuals with disabilities 
(describes all of the other 
documents in this list and 
includes links to download 
them; this article will be 
updated when new versions of 
Microsoft operating systems 
are released).

Microsoft 
Knowledge Base
article 
Q165486.

Customizing Microsoft Windows
98 for individuals with 
disabilities.

Cst_W98.exe

Customizing Microsoft Windows
95 for individuals with 
disabilities.

Cst_W95.exe

Customizing Microsoft Cst_NT4.exe



Windows NT 4.0 for individuals 
with disabilities.
Customizing Microsoft 
Windows NT 3.1 and 3.5 for 
individuals with disabilities 
(includes Access Pack for 
Microsoft Windows NT, which 
provides features for people 
who have difficulty using a 
keyboard or mouse, or who are 
deaf or hard-of-hearing).

Cst_NT3x.exe

Customizing Microsoft Windows
3.1 for individuals with 
disabilities.

Cst_W3x.exe

Customizing Microsoft Windows
for Workgroups 3.1 for 
individuals with disabilities.

Cst_WG3x.exe

Customizing Microsoft Windows
3.0 for individuals with 
disabilities.

Cst_W30.exe

Access Pack for Microsoft 
Windows 3.0 and 3.1, which 
provides features for people 
who have difficulty using a 
keyboard or mouse, or who are 
deaf or hard-of-hearing.

Accp.exe

Dvorak keyboard layouts for 
people who type with one hand
(already included in 
Windows NT version 3.5 and 
later).

GA0650.exe

Downloading the files
If you have a modem or another type of network connection, you can download the 
accessibility files from the following network services:
· The Microsoft Accessibility and Disabilities Web site on the Internet, 

http://microsoft.com/enable.
· Support Online from Microsoft Product Support Services at 

http://support.microsoft.com/support. Choose the appropriate application from the list 
labeled My search is about (or choose All Products) and enter Q165486 in the text box 
labeled My question is. The search results will display a link to the Knowledge Base 
article, Customizing Windows for Individuals with Disabilities, which includes links to all 
of the documents listed above about customizing Windows operating systems.

· For other accessibility articles, choose the appropriate application from the list labeled 
My search is about and enter kbenable in the text box labeled My question is.

· Microsoft Internet server at ftp.microsoft.com, in /softlib/mslfiles.
· Microsoft Download Service (MSDL), which you can reach by calling (425) 936-6735 any 

time except between 1:00 A.M. and 2:30 A.M. Pacific time.
MSDL supports 1200, 2400, 9600, or 14400 baud rates (V.22bis, V.32, V.32bis and V.42), 
with 8 data bits, no parity, and 1 stop bit. MSDL does not support 28800, 56K or ISDN 
connections.





Getting More Accessibility Information
In addition to the features and resources already described in this Help file, other 
products, services, and resources are available from Microsoft and other organizations.
Microsoft
Microsoft provides a catalog of accessibility aids that can be used with the Windows 
operating systems. You can obtain this catalog from our Web site or by phone:
Microsoft Sales Information Center
One Microsoft Way
Redmond, WA 98052-6393
World Wide Web: http://microsoft.com/enable/
Voice telephone: (800) 426-9400
Text telephone: (800) 892-5234
Macintosh Disability Solutions
For more information about products and services for the Macintosh for people with 
disabilities, contact:
Apple Worldwide Disability Solutions Group
World Wide Web: http://www.apple.com/disability/
Voice telephone: (800) 600-7808
Text telephone: (800)755-0601
Trace R&D Center
The Trace R&D Center at the University of Wisconsin-Madison publishes a database of 
more than 18,000 products and other information for people with disabilities. The 
database is available on their site on the World Wide Web. The Trace R&D Center also 
publishes a book, titled Trace ResourceBook, that provides descriptions and photographs 
of about 2,000 products.
To obtain these materials, contact:
Trace R&D Center
University of Wisconsin
S-151 Waisman Center
1500 Highland Avenue
Madison, WI 53705-2280
World Wide Web: http://trace.wisc.edu/
Fax: (608) 262-8848
Assistive technology programs and trained evaluators
Computers and other assistive devices can help persons with disabilities to overcome a 
variety of barriers. For general information and recommendations on how computers can 
help you with your specific needs, you should consult a trained evaluator. For information 
about locating programs or services in your area that may be able to help you, please 
contact:
National Information System
University of South Carolina
Columbia, SC 29208
Voice/text telephone: (803) 777-1782
Fax: (803) 777-9557












